» Ubuntu » Paketit

Error

two or more packages specified (korganizer quantal)