» Ubuntu » Paketit

Error

two or more packages specified (latex209-base quantal)