» Ubuntu » Paketit

Error

two or more packages specified (lib64stdc++6-4.7-dbg quantal)