» Ubuntu » Paketit

Error

two or more packages specified (libamrita2-ruby1.8 quantal)