» Ubuntu » Paketit

Error

two or more packages specified (libaspectj-java quantal)