» Ubuntu » Paketit

Error

two or more packages specified (libcanberra-gtk3-module-dbg quantal)