» Ubuntu » Paketit

Error

two or more packages specified (libcitygml0-bin quantal)