» Ubuntu » Paketit

Error

two or more packages specified (libdjvulibre-dev quantal)