» Ubuntu » Paketit

Error

two or more packages specified (libecasoundc-dev quantal)