» Ubuntu » Paketit

Error

two or more packages specified (libfannj-java quantal)