» Ubuntu » Paketit

Error

two or more packages specified (libffi6 quantal)