» Ubuntu » Paketit

Error

two or more packages specified (libgd-tools quantal)