» Ubuntu » Paketit

Error

two or more packages specified (libghc-attoparsec-dev quantal)