» Ubuntu » Paketit

Error

two or more packages specified (libghc-cgi-dev quantal)