» Ubuntu » Paketit

Error

two or more packages specified (libghc-enumerator-dev quantal)