» Ubuntu » Paketit

Error

two or more packages specified (libghc-llvm-prof quantal)