» Ubuntu » Paketit

Error

two or more packages specified (libghc-polyparse-prof quantal)