» Ubuntu » Paketit

Error

two or more packages specified (libghc6-hdbc-odbc-dev quantal)