» Ubuntu » Paketit

Error

two or more packages specified (libgl-dev quantal)