» Ubuntu » Paketit

Error

two or more packages specified (libhamcrest1.2-java quantal)