» Ubuntu » Paketit

Error

two or more packages specified (libjava-jdbc-clojure quantal)