» Ubuntu » Paketit

Error

two or more packages specified (libjsr305-java quantal)