» Ubuntu » Paketit

Error

two or more packages specified (libjxp-java quantal)