» Ubuntu » Paketit

Error

two or more packages specified (libkrb5-3 quantal)