» Ubuntu » Paketit

Error

two or more packages specified (libldap-java quantal)