» Ubuntu » Paketit

Error

two or more packages specified (liblocalizer-java quantal)