» Ubuntu » Paketit

Error

two or more packages specified (liblog4cplus-dbg quantal)