» Ubuntu » Paketit » quantal (12.10) » libdevel » libmad0-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: libmad  ]

Paketti: libmad0-dev (0.15.1b-7ubuntu1) [universe]

Links for libmad0-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libmad:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Mad Maintainers (Mail Archive)
  • Kurt Roeckx
  • Clément Stenac
  • Sam Clegg

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

MPEG audio decoder development library

Muut pakettiin libmad0-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libmad0 (= 0.15.1b-7ubuntu1)
    MPEG audio decoder library

Imuroi libmad0-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 74.3 kt235.0 kt [tiedostoluettelo]
i386 75.1 kt188.0 kt [tiedostoluettelo]