» Ubuntu » Paketit

Error

two or more packages specified (libmaven-docck-plugin-java quantal)