» Ubuntu » Paketit

Error

two or more packages specified (libmono-messaging4.0-cil quantal)