» Ubuntu » Paketit » quantal (12.10) » libs » libnss3-1d
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Source: nss  ]

Paketti: libnss3-1d (3.15.4-0ubuntu0.12.10.2) [security]

Links for libnss3-1d

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti nss:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (Mail Archive)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Network Security Service libraries

Muut pakettiin libnss3-1d liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libnss3 (= 3.15.4-0ubuntu0.12.10.2)
    Network Security Service libraries

Imuroi libnss3-1d

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 13.1 kt82.0 kt [tiedostoluettelo]
i386 13.1 kt82.0 kt [tiedostoluettelo]