» Ubuntu » Paketit

Error

two or more packages specified (libpion-net-4.0-dbg quantal)