» Ubuntu » Paketit

Error

two or more packages specified (libplexus-compiler-java quantal)