» Ubuntu » Paketit

Error

two or more packages specified (libppl0.11-dev quantal)