» Ubuntu » Paketit

Error

two or more packages specified (librhash-java quantal)