» Ubuntu » Paketit

Error

two or more packages specified (librspec-ruby1.9.1 quantal)