» Ubuntu » Paketit

Error

two or more packages specified (libspring-build-java quantal)