» Ubuntu » Paketit

Error

two or more packages specified (libsqlite3-ruby1.9.1 quantal)