» Ubuntu » Paketit

Error

two or more packages specified (libtarantoolsql1-dbg quantal)