» Ubuntu » Paketit

Error

two or more packages specified (libtevent0 quantal)