» Ubuntu » Paketit

Error

two or more packages specified (libxmu-dev quantal)