» Ubuntu » Paketit » quantal (12.10) » libdevel » libxrender-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Source: libxrender  ]

Paketti: libxrender-dev (1:0.9.7-1ubuntu0.12.10.1) [security]

Links for libxrender-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libxrender:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

X Rendering Extension client library (development files)

Muut pakettiin libxrender-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libx11-dev (>= 2:1.0.0)
    X11 client-side library (development headers)
  • dep: libxrender1 (= 1:0.9.7-1ubuntu0.12.10.1)
    X Rendering Extension client library
  • dep: x11proto-core-dev
    X11 core wire protocol and auxiliary headers
  • dep: x11proto-render-dev
    X11 Render extension wire protocol

Imuroi libxrender-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 27.6 kt139.0 kt [tiedostoluettelo]
i386 26.3 kt127.0 kt [tiedostoluettelo]