» Ubuntu » Paketit

Error

two or more packages specified (llvm-3.1-dev quantal)