» Ubuntu » Paketit

Error

two or more packages specified (lxc-dbg quantal)