» Ubuntu » Paketit

Error

two or more packages specified (cone quantal)