» Ubuntu » Paketit

Error

two or more packages specified (parport-modules-3.5.0-17-generic-di quantal)