» Ubuntu » Paketit

Error

two or more packages specified (mouseemu quantal)