» Ubuntu » Paketit » quantal (12.10) » oldlibs » mozilla-plugin-vlc
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ]
[ Source: npapi-vlc  ]

Paketti: mozilla-plugin-vlc (2.0.0-1) [universe]

Links for mozilla-plugin-vlc

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti npapi-vlc:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

transitional dummy package

Muut pakettiin mozilla-plugin-vlc liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi mozilla-plugin-vlc

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 1.8 kt27.0 kt [tiedostoluettelo]
i386 1.8 kt27.0 kt [tiedostoluettelo]