» Ubuntu » Paketit

Error

two or more packages specified (msmtp-mta quantal)