» Ubuntu » Paketit

Error

two or more packages specified (mussh quantal)